Montag, 22. Oktober 2018, 16:17 UTC+2

Sie sind nicht angemeldet.

  • Anmelden

Muskel

Erbsenpistole

Themenstarter Themenstarter

1

Sonntag, 17. Juli 2011, 18:25

Wartung und kleinere Problemchen.

Beim Reinigen und warten habe ich festgestellt dass es nicht optimal ist, den Bolt im Bolcarrier mit Silikonöl oder -fett zu schmieren, weil das ganze dann nicht leichtgängig von der Feder im Bolt zurückgezogen wird. An den beiden Schienen oben und seitlich kann es nicht liegen die habe ich schon gelockert. Daher die Frage, mit was ich da am Besten ran gehe um das zu schmieren.

Dann ist mir aufgefallen dass ein Stück der Triggerbox am Boltcarrier schleift. Und zwar dieses kleine angewinkelte Stange die irgendwie mit dem Fireselector verbunden ist. Hat diese Stange hier im Semiland überhaupt eine Bedeutung?





Dann habe ich hin und wieder das Problem, dass manchmal die Kuglen nur 2-3m fliegen, beim nächsten Schuss dann auch und dann mal wieder nicht. Das ist nicht beim ersten Schuss aus dem Magazin sondern tritt sporadisch auf. Gestern, während eines Spiels, habe ich dann festgestellt dass wenn dieses Problem auftritt und ich den Bolt einfach nach hinten ziehe und nach vorne schnellen lasse der nächste Schuss wieder normal raus kommt. Doublefeed kann es nicht sein, weil keine 2 Kuglen rauskommen, wenn sie dann wieder geht.
Hat jemand eine Idee woran das liegen könnte?

Kahuna

Supervisor

Beiträge: 554

Wohnort: Duisburg

2

Sonntag, 17. Juli 2011, 19:17

M.M.n. ist dieser Hebel nur im FA-Modus von Nöten. Bau ihn einfach mal aus und probiere dann. Für mich klingt es so, als wenn der Boltcarrier nicht weit genug nach vorne kommt und dadurch nicht richtig zum HopUp abdichtet.


Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

3

Sonntag, 17. Juli 2011, 19:35

Beim Reinigen und warten habe ich festgestellt dass es nicht optimal ist, den Bolt im Bolcarrier mit Silikonöl oder -fett zu schmieren, weil das ganze dann nicht leichtgängig von der Feder im Bolt zurückgezogen wird

Das stimmt, macht aber keinen Unterschied bei der Funktion. Da wirken im Schuß ganz andere Kräfte. Silikonöl ist schon ok. Fett verstopft dagegen, das stimmt.
Dann ist mir aufgefallen dass ein Stück der Triggerbox am Boltcarrier schleift.

Das ist auch normal und sollte der Funktion keinen Abbruch tun. Nur wenn es extrem schleift und damit den Bolt ausbremst (siehe den Post von Kahuna), sollte man da noch einmal drangehen.
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

Muskel

Erbsenpistole

Themenstarter Themenstarter

4

Sonntag, 17. Juli 2011, 21:42

So, hab das Teil mal ausgebaut, und siehe da, der Bolt geht leichter in die Endposition nach vorne. Ob das jetzt auch das Problem mit den 3m Schüssen behoben hat, kann ich erst morgen sagen, ist zu spät um nochmal draußen zu schießen.

Tinman

Erbsenpistole

5

Donnerstag, 8. September 2011, 12:37

ohne einen neuen Thread aufzumachen:
habe nun endlich meine schöne L85 ;) Verdammt ist die laut! :thumbsup:

Alles top - bis auf eins: sollte bei der letzten BB eigentlich nicht der Verschluss hinten bleiben? Ich kann auch mit leerem Mag weiterschießen....?

Momentan treff ich mit ihr noch nicht viel, muss die auf nem freien Feld mal einschiessen, für Zimmershooting einfach zu laut. Kann das sein, dass das Hopup sehr stark greift? Mit 0,4ern ziehen die BB´s schon recht deutlich nach oben - habs schon mehrmals nachjustiert ich glaube ich Drehs mal komplett wieder rein.

Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

6

Donnerstag, 8. September 2011, 14:28

Ja, der Verschluß sollte hinten bleiben. Schau mal von unten in den Mag-Schacht, der Hebel ist da zu erkennen.
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

Tinman

Erbsenpistole

7

Donnerstag, 8. September 2011, 19:11

Hebel bleibt definitiv nicht hinten
Also hier mal ein Bild vom Schacht:





Parallel noch eine Frage - ich habe die Devil Blaster 0,4er BB´s - beim Magazin laden muss man höllisch aufpassen dass die keine Kerben bekommen. Sind die so empfindlich? Wenn ich die 0,25er Extreme Precision nehme dann flutschen die wesentlich besser als die Devils...und echt blöd dass die grau sind, ich würde gerne mal die Flugbahn sehen, ich versuche die L85 gerade mit Hilfe Zielscheiben einzuschiessen- falls ihr da Tipps habt auch bezüglich der Hopup Einstellung bin ich sehr dankbar ;) Lasst ihr das Hopup komplett reingedreht, oder doch ein bisschen raus?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tinman« (8. September 2011, 19:16)


Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

8

Donnerstag, 8. September 2011, 19:36

Der Hebel ist rechts im Schacht noch so eben zu erkennen. Der hat so einen viereckigen "Kopf". Du kannst den Verschluß zurückziehen und den Hebel mit einem Finger hochdrücken. Aber mal eine ganz banale Frage - hast Du vielleicht den kleinen Knopf oben auf dem Magazin nach hinten gestellt?
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

Tinman

Erbsenpistole

9

Donnerstag, 8. September 2011, 19:41

ohhhhhhh man Gibsmir ja klar es lag am Mag. Aber sowas muss man doch wissen - muuahaha wie genial danke Elchi das wars wirklich.
Wusste ich aber echt nicht.
So viele Jahre SAEGS und ich komm mir mit der GBB vor wie der letzte Pfosten ;)

Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

10

Donnerstag, 8. September 2011, 20:05

Das ist ja auch eine Funktion, die es bei AEGs nicht gibt. ;)
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

Kahuna

Supervisor

Beiträge: 554

Wohnort: Duisburg

11

Donnerstag, 8. September 2011, 22:43

Mal ne kleine Frage am Rande: Ohne dem Threadersteller was zu wollen (Alter AEG-User reicht als Entschuldigung ;-) ), steht das mit dem Deaktivieren des BC nicht in der Gebrauchsanweisung? Ich weiss ja nicht wie der momentane Status des Auslieferungszustandes von neuen WE's aussieht.


Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

12

Donnerstag, 8. September 2011, 23:02

Nein, steht nicht drin. Zumindest ist es nicht auf den Bildern. Was der chinesische Text alles erklärt, wissen wir natürlich nicht. ;)
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

Kahuna

Supervisor

Beiträge: 554

Wohnort: Duisburg

13

Donnerstag, 8. September 2011, 23:38

Dann sollte man dem James da mal gehörig aufe Füße treten. Meine Meinung :whistling:


Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

14

Donnerstag, 8. September 2011, 23:47

Seine Antwort dürfte lauten - dafür gibt es ja uns! :D
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

Kahuna

Supervisor

Beiträge: 554

Wohnort: Duisburg

15

Donnerstag, 8. September 2011, 23:59

Hmm... das fällt dann ja wohl unter "OWNED!" :pinch:


Tinman

Erbsenpistole

16

Freitag, 9. September 2011, 08:00

haha ;) die Anleitung war auch mein erster Gedanke, aber mit der kann man echt nix anfangen.

by the way - ist das normal dass die beiden Verschlussfedern hinten unterschiedlich lang sind? :mafiosi: Ist mir eben so aufgefallen...

Zusammengefügt. Elchi

Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

17

Freitag, 9. September 2011, 20:33

Nein, das sollte nicht so sein. Sieht man auch hier:
http://forum.weairsoft.de/reviews/wel85/l85_005.jpg

Vielleicht ist eine verrutscht?
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

Tinman

Erbsenpistole

18

Freitag, 9. September 2011, 20:50

no sir - die Federn sind ungleich - da fehlen locker 2-3mm. Mal schaun vielleicht schickt mir Sniper eine nachträglich noch zu.
Ein Loch der Schienenführung vom Verschluss ist auch nicht ganz rund und hat eine Art Kerbe, auf der Seite der kürzeren Feder - vielleicht ist ein Stück Feder abgebrochen und hat dies verursacht?? Ich mach mal Bilder morgen.

Ähnliche Themen

Lesezeichen: