Freitag, 17. August 2018, 23:11 UTC+2

Sie sind nicht angemeldet.

  • Anmelden

Themenstarter Themenstarter

1

Freitag, 14. September 2012, 21:05

Fehlende Navigationsleiste

Gude,

ich habe folgendes Problem: Wenn ich auf die Seite www.weairsoft.de gehe, fehlt mir die Navigationsleiste (siehe Bild 1 zur besseren Verständnis).

Bild 1

Tritt dieser Fehler nur bei mir auf oder hat noch wer diesen Fehler?

Gruß

2

Freitag, 14. September 2012, 21:24

Tatsache! Die ist weg! Danke, wird weitergegeben!

Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

3

Freitag, 14. September 2012, 22:06

Merkwürdige Sache, das...
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

Themenstarter Themenstarter

4

Freitag, 14. September 2012, 22:55

Das die Navigationsleiste fehlt, fiel mir vor ein paar Tagen auf (bald wohl 1 bis 2 Wochen, aber zu unsicher!). Bin davon ausgegangen ihr würdet schon davon wissen und an der Beseitigung des Problems arbeiten.

Sorry, hätte ich früher euch mitteilen sollen.

Gruß

Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

5

Freitag, 14. September 2012, 23:41

So oft schauen wir da gar nicht rein, aber Danke für den Hinweis!
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

6

Samstag, 15. September 2012, 09:40

So, geht wieder. Die neue PHP-Version vetrug sich nicht mit Joomla. Das war eine Sucherei... X(
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

Lesezeichen: