Sonntag, 23. September 2018, 17:50 UTC+2

Sie sind nicht angemeldet.

  • Anmelden

Lieber Besucher, herzlich willkommen bei: WE Airsoft Deutschland. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

cocoon

Erbsenpistole

Beiträge: 10

Wohnort: Darmstadt

Themenstarter Themenstarter

1

Freitag, 14. Januar 2011, 21:41

Problem mit meinem Forward Assist Button

Hallo Leute,
kann mir jemand sagen wie bei der M4 das Teil # 30 mit # 31 verbunden ist ?
Das ist mir nämlich heute beim schießen um die Ohren geflogen.

Danke schon mal
Gruß Markus

2

Freitag, 14. Januar 2011, 21:44

Ist leider nur gepreßt. Mußt du zusammenkleben.
mfg RaSu

3

Freitag, 14. Januar 2011, 21:47

Späte Versionen haben eine kleine Schraube von hinten eingesetzt.

4

Freitag, 14. Januar 2011, 21:49

Späte Versionen haben eine kleine Schraube von hinten eingesetzt.

Hat das nicht Sniper von sich aus gemacht, oder kamen die ab Werk mit Schraube?
mfg RaSu

Guzzi Razzer Männlich

Quatschtante

Beiträge: 5 971

Wohnort: NRW

5

Freitag, 14. Januar 2011, 21:54

Späte Versionen haben eine kleine Schraube von hinten eingesetzt.

Hat das nicht Sniper von sich aus gemacht, oder kamen die ab Werk mit Schraube?


Soweit ich mich entsinne kamen die so nach Germany....

6

Freitag, 14. Januar 2011, 22:04

Späte Versionen haben eine kleine Schraube von hinten eingesetzt.

Hat das nicht Sniper von sich aus gemacht, oder kamen die ab Werk mit Schraube?


Ich kanns nicht genau sagen, war auch eher ein Tipp als Abhilfe Maßnahme...

7

Samstag, 15. Januar 2011, 01:01

Ehrlich gesagt: Sei froh das keine Schraube drin ist (sieht schöner aus) und klebs mit nem guten Kleber wieder rein. Alternativ Real Steel Forward Assist :) Da fliegt garantiert nix auseinander.

AWSS SCAR, G39C, M92F Marine Edition

cocoon

Erbsenpistole

Beiträge: 10

Wohnort: Darmstadt

Themenstarter Themenstarter

8

Sonntag, 16. Januar 2011, 12:04

hallo,
danke für die ganzen antworten :)

habe es mit ner schraube befestigt ,sieht gar nicht so schlecht aus
»cocoon« hat folgende Datei angehängt:
  • SAM_0057.JPG (73,35 kB - 18 mal heruntergeladen - zuletzt: 25. Dezember 2012, 15:56)

Guzzi Razzer Männlich

Quatschtante

Beiträge: 5 971

Wohnort: NRW

9

Sonntag, 16. Januar 2011, 12:06

Naja. Man kann es so lassen... Sieht halt nicht original aus, hält aber...

10

Sonntag, 16. Januar 2011, 12:11

Sieht aus wie die bearbeiteten WE Versionen mit Schraube.

Guzzi Razzer Männlich

Quatschtante

Beiträge: 5 971

Wohnort: NRW

11

Sonntag, 16. Januar 2011, 12:17

Sieht aus wie die bearbeiteten WE Versionen mit Schraube.


Gut gemacht und relativ unauffällig ist das. Was man so sehen kann...

cocoon

Erbsenpistole

Beiträge: 10

Wohnort: Darmstadt

Themenstarter Themenstarter

12

Sonntag, 16. Januar 2011, 12:41

Ja geht schon,
is ne senkkopfschraube M3 ist bündig versenkt

13

Sonntag, 16. Januar 2011, 14:55

Können die das nicht mal richtig kleben? Das Problem ist mittlerweile schon über 1,5 Jahre alt und die bekommen es nicht mal hin dieses Problem SCHÖN zu lösen?

Hoffentlich wird es mit dem Open Bolt System besser...

14

Sonntag, 16. Januar 2011, 15:04

Naja, es ist ja noch ein harmloses Problem oder? Bei der Fülle an Modellen und was noch alles kommt, werden die das läppische Problemchen aus den Augen verloren haben. Kannst James ja eine Hinweis Mail schicken ;)

Das Problem ist also gelöst. zu