Donnerstag, 21. Juni 2018, 12:24 UTC+2

Sie sind nicht angemeldet.

  • Anmelden

Lieber Besucher, herzlich willkommen bei: WE Airsoft Deutschland. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

DJ_NATO

Erbsenpistole

Themenstarter Themenstarter

1

Mittwoch, 19. Januar 2011, 13:31

M4 macht Doppelschüsse, bzw zweite Kugel rollt nach einem Schuss raus...

Moinsen!

Ich verfolge das Forum schon seitdem ich meine M4 WE GBB Vers. 3 besitze, also einem Jahr, weil sie einmal Pro Monat eingeschickt werden muss, aufgrund technischer Defekte. Bis jetzt hat es Sniper immer geschafft die Defekte zu beheben (auch wenn es aufgrund von Alzheimer dererseits zu langen Wartezeiten gekommen war, bzw ich soeben meine M4 aus der Reperatur erhalten habe mit einem Reperaturbeleg eines anderen Kunden).

Jetzt stehe ich aber vor einem Rätsel. Sniper behauptet es gibt keinen Fehler an der Waffe. Die Waffe wurde nach deren Auskunft mit Devil Blaster BBs getestet mit Greengas. Dies habe ich soeben auch gemacht und nach 2 maliger Reparatur durch Sniper besteht immernoch der selbe Fehler:

Ich lade das Magazin mit 3 BBs, die frisch aufgemacht sind (auch 3 verschiedene Sorten probiert). Ich packe das Magazin in die M4, es rastet normal ein. Ich lade durch, öffne anschließend die Waffe, schau in den Inner Barrel. Die Kugel wird von Part 117 gehalten, kein Problem. Ich schließe die Waffe wieder, gebe ein Schuss ab. Nun das Problem. Schieße ich horizontal, also parallel zum Boden löst sich ein Schuss, wahlweise kommt eine oder 2 Kugeln raus. Bei dem Fall wo eine Kugel rauskommt, halte ich die Waffe nach unten und siehe da, eine Kugel kommt aus dem Lauf gekullert.
Ich öffne also nochmal die Waffe, keine Kugel da. ich schau ins Magazin, nur noch eine Kugel.

Ich besitze 6 Magazine, alle diesselben Ergebnisse. 2 Verschiedene Gassorten, 3 verschiedene BB Sorten, 4 verschiedene Hop Up Einstellungen ausprobiert. Nozzle, Hop Up, Inner Barrel, Magazin, alles wie in den ganzen Threads dieses Forums beschrieben überprüft und alles ok.

Sniper behauptet immernoch felsenfest, dass das Teil ok ist und da es jetzt die 3. Nachbesserung wäre, werde ich wohl meinen Anwalt einschalten, weil ich Netto diese Waffe weniger in Besitz hatte als in Reparatur.

Vielleicht habt ihr ja noch nen Rat, wie ich das hinbiegen kann, weil auf nen Anwalt um mein Geld wiederzukriegen hab ich wirklich kein Bock und mit Sniper will ich mittlerweile nicht mehr zusammenarbeiten, da die es nur einmal geschafft haben, mir nen Reparaturbeleg zuzusenden (nagut 2 mal, aber nur einer war mit meinem Namen versehen und an mich addressiert).

Vorstellungsthread schau ich jetzt vorbei!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DJ_NATO« (19. Januar 2011, 13:39)


Hornet

Springpistole

Beiträge: 62

Wohnort: Bergen

2

Mittwoch, 19. Januar 2011, 15:33

sicha das Part# 117 komplett in ordnung is ?? nimm ihn mal raus und säuber ihn . Vielleicht ist er auch gerissen und du hast es nicht gesehen :S wenn de das hast alles teiles des laufs und des Hop- Ups normal reinigen
PS. kein öl oder sonstiges darf in die hop- up unit und am Part# 117 sein.

Dann versuch es nochmal also zu schießen.

MfG Hornet


Warte auf antwort ^^

DJ_NATO

Erbsenpistole

Themenstarter Themenstarter

3

Mittwoch, 19. Januar 2011, 15:58

Ist schon alles getan, funktioniert alles wie es soll...

Bei der vorletzten Retoure wegen Part 117 hat Sniper Part 81 getauscht, was ich sehr merkwürdig fand. Bei der letzten Retoure meinten die, dass alles funktioniert und haben sie unberührt zurückgeschickt. Jetzt hab ich mit denen gesprochen und die haben sich gerade so drauf eingelassen, dass ich sie zurück schicke und während der techniker darüber kuckt, mit ihm zu telefonieren. Weiß zwar nicht was das bringen soll... Ich wollte ja die sagenhaften BBs, die Sniper angeblich verwenden hat, mit der meine M4 funktioniert hat, aber darauf haben die sich nicht eingelassen.

naja ich warte auf mehr Ideen...

Othic

(G)othic-Mod

Beiträge: 677

Wohnort: NRW - Witten direkt im Pott

4

Mittwoch, 19. Januar 2011, 17:05

RE: M4 macht Doppelschüsse, bzw zweite Kugel rollt nach einem Schuss raus...

Ich lade das Magazin mit 3 BBs, die frisch aufgemacht sind (auch 3 verschiedene Sorten probiert). Ich packe das Magazin in die M4, es rastet normal ein. Ich lade durch, öffne anschließend die Waffe, schau in den Inner Barrel. Die Kugel wird von Part 117 gehalten, kein Problem. Ich schließe die Waffe wieder, gebe ein Schuss ab. Nun das Problem. Schieße ich horizontal, also parallel zum Boden löst sich ein Schuss, wahlweise kommt eine oder 2 Kugeln raus. Bei dem Fall wo eine Kugel rauskommt, halte ich die Waffe nach unten und siehe da, eine Kugel kommt aus dem Lauf gekullert.
Ich öffne also nochmal die Waffe, keine Kugel da. ich schau ins Magazin, nur noch eine Kugel.
Tu mir mal einen gefallen. Nimm die Waffe in ungespanntem zustand. Magazin raus. 3 Kugeln ins Magazin. Magazin rein.
Ladehebel voll zurückziehen und schnacken lassen. Nicht schießen sondern Magazin direkt wieder rausnehmen. Wieviele BB's sind dann noch im Magazin?

evtl. ich auch gerade etwas verwirrt :D aber bei dem Bild das ich gerade im Kopf habe kommt es mir fast wie n Anwendungsfehler vor 8|


Death or Glory

Hornet

Springpistole

Beiträge: 62

Wohnort: Bergen

5

Mittwoch, 19. Januar 2011, 18:50

also einmal laden ! 2 BBs im "lauf" ?! xD

Othic

(G)othic-Mod

Beiträge: 677

Wohnort: NRW - Witten direkt im Pott

6

Mittwoch, 19. Januar 2011, 19:25

Das ist ja die Frage ob es direkt beim laden passiert oder bei seinem Reinkuckvorgang ;)


Death or Glory

DJ_NATO

Erbsenpistole

Themenstarter Themenstarter

7

Mittwoch, 19. Januar 2011, 22:28

Also:

Magazin mit 3 BBs, Waffe ungespannt. Magazin rein, durchladen. Magazin raus, upper von lower trennen, in den Lauf kucken.

Im Lauf genau eine Kugel da wo sie sein soll.

Im Magazin die anderen 2 Kugeln.

Guzzi Razzer Männlich

Quatschtante

Beiträge: 5 971

Wohnort: NRW

8

Mittwoch, 19. Januar 2011, 22:30

So soll es sein DJ... Und wenn du jetzt schiesst werden plötzlich zwei Kugeln geladen?

DJ_NATO

Erbsenpistole

Themenstarter Themenstarter

9

Mittwoch, 19. Januar 2011, 22:58

Kann man so direkt nicht sagen. Also nochmal verständlich ab dem Punkt wo ich das Magazin mit den 3 BBs geladen habe und der Hammer gespannt wurde:

Ich krümme ab, Schuss löst sich. 1 Kugel kommt rausgeflogen. Halte ich nun die Waffe nach unten, rollt die 2. Kugel raus. Die dritte ist im Magazin.

Das bedeutet wenn ich das richtig sehe folgendes: 1. Kugel kommt normal raus.

Die 2. Kugel wird normal zugeführt, wird beim Zuführvorgang jedoch durch das Part 117 gedrückt und rollt anschließend raus. Das ist meine Interpretation der Dinge.

Der Witz ist jetzt, was ist kaputt??? Wenn Part 117 kaputt wäre, dann dürfte es doch gar keine BBs halten...

TedSani

S-AEG

Beiträge: 264

Wohnort: Köln

10

Donnerstag, 20. Januar 2011, 10:45

Es könnte ggf. daran liegen das beim ersten Repetieren, eine normale kraft auf die BB drück und beim nächsten automatischen Repetieren, zuviel energie auf die BB drück, sodas sie zuweit nach vorne befördert wird.
so würde ich das nun aus deinem Text herraus lesen.

gruß TedSani
Der moralische kompass, von so manchem Airsoftspieler, ist der maßen kaputt, da wundert es mich, das sie den weg allein nach Hause finden.

Airsoftspieler Jammern mehr, als wie kleine Schulmädchen :grin:

Col. Raymond B. King

unregistriert

11

Donnerstag, 20. Januar 2011, 11:49

Ich habe zwar kein M4, aber Waffen funktionieren doch alle gleich ;)

Ich setz mal bei Teddy an, da das plausibel klingt.

Die Vorwärtsbewegung des Verschlusses wird durch die Kugel abgebremst.

Sitzt die Kugel zu locker im Mag - weil vieleicht die Feder zu schwach ist - wird diese durch das Hopup gedrückt und kullert raus. DJ, versuch mal Bitte folgendes. Mag voll laden, 30 Schuss. Nun gehst du her und drückst die Kugel mit dem Finger wieder raus. DAS sollte nicht so einfach sein! Bei meinem M14 geht das nur mit Hilfe eines Bleistiftes.

Du hast 6 Mag's? Bau eines auseinander und dehne vorsichtig die Feder, vergleiche die funktion der Waffe mit diesem Mag.

Gruß Achim

DJ_NATO

Erbsenpistole

Themenstarter Themenstarter

12

Donnerstag, 20. Januar 2011, 12:44

Also:

Ich denke mal ihr könntet beide recht haben...

Ich hab das mal mit dem Mag ausprobiert, für mich lädt sich das so wie immer... Alle laden sich gleich und außerdem hab ich ein Mag, was gerade 2 Wochen alt ist. Das mit dem Feder ausbauen probier ich heute mal aus, mal sehen was passiert...

Ich hatte heute nacht noch nen geistesblitz: Was ist, wenn der Puffer hinter dem Nozzle zu lang ist und dadurch die Kugeln durchdrückt?! Weil ich hab nicht den Standard Puffer, sondern Sniper hat mir irgendwas anderes verbaut, was aussieht wie ein Schrumpfschlauch und die Probleme sind erst da, seitdem ich den neuen Puffer hatte...

EDIT:

Ich habe das mit dem Mag ausprobiert und meine Feder von 20 cm auf 27 cm gedehnt und wieder verbaut. Keine Besserung, die Kugeln gehen zwar jetzt schwerer raus, aber das wars nicht...

Ich glaub es ist immernoch der Puffer, werd am Sonntag mal den Bolt Carrier eines Freundes ausprobieren...

EDIT:

Ich habe das Problem behoben!! :party:

Das Problem war denkbar einfach: Wie in einem anderen Thread geschrieben, ist die Unterseite meines Boltcarriers rund gelaufen. Ich habe mit einer Metallfeile nun aus der Rundung eine Ecke gemacht, indem ich nen mm weggefeilt habe. Damit wurde das Problem behoben! Endlich wieder Training :D :hunter:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »DJ_NATO« (21. Januar 2011, 22:32)


Ähnliche Themen

Lesezeichen: