Freitag, 23. Juni 2017, 00:20 UTC+2

Sie sind nicht angemeldet.

  • Anmelden

Lieber Besucher, herzlich willkommen bei: WE Airsoft Deutschland. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

we-l85

Erbsenpistole

Themenstarter Themenstarter

1

Mittwoch, 12. Oktober 2011, 16:00

probleme mit meiner we-l85

Hallo an alle habe ein krosses Problem mit meine neuen WE-L85



Habe am Sonntag ein kleines Spiel im wald gespielt und bei der Gelegenheit meine WE-L85 getestet!...



Doch nach ca. 5 Schuss war keine Leistung mehr da und die nächsten 5 Schuss landeten nach ca. 2-3 Meter am Boden! Dann zisch und das magazin entleerte sich!... Ich wechselte das Magazin, doch das zweite machte nach 3 Schuss zisch und das Spiel war für mich vorbei!.... =(



Bin total enttäuscht und frage mich ob das bei 16 Grad außentemperatur Normmahl ist, da ich auch extra Wintergas verwende??...



Alls ich die WE-L85 öffnete war das ganze innenleben stark vereist, ich denke das dürfte nicht sein!???... :Heul:

double P 21

AEG 0,5J

Beiträge: 160

Wohnort: Eltmann

2

Mittwoch, 12. Oktober 2011, 16:27

Was für ein "Wintergaß" benutzt du? Hast du auch ein anderes Gaß des vergleichsweise genauso stark ist wie Green gaß?

Die extreme unterkühlung kann deswegen sein, weil das Gaß zu schwach ist und so der Verschluss nicht richtig oder nicht
schnell genug repretiert. Probier mal anderes Gaß und dann kannst du das schon mal ausschließen.

we-l85

Erbsenpistole

Themenstarter Themenstarter

3

Mittwoch, 12. Oktober 2011, 19:16

danke!... ich habe es schon mit Ultrair powergas fersucht und mit extreme blow back gas (APS 3) zweiter es wurde mir als Wintergas verkauft!...

Mit beiden das selbe Resultat!.... =(

Kann das sein, das etwas nicht mit meiner WE-L85 stimmt???...

Wie überprüfe ich die Dichtungen bez. wo sollte überall eine sein???...

Ich vermute das eine dichtung defekt oder sogar fehlt!....

als ich die L85 öffnete entdeckte ich das ein O-Ring darin lag. weiß nicht wo der herkommt oder ob der überhaupt eine Funktion hatte!...

double P 21

AEG 0,5J

Beiträge: 160

Wohnort: Eltmann

4

Mittwoch, 12. Oktober 2011, 19:56

hm... des ist eigenartig... hast du sie richtig geschmiert?

Wenn du denn Verschluss raus nimmst, dann müsste vorne am Nozzle ein kleiner o-ring sein und wenn du das Nozzle aus dem Verschluss ziehst muss auch ein o-ring zu sehen sein. Wie groß ist denn der o-ring denn du gefunden hast? Kannst du eventuell ein Foto mit einem 1-euro stück daneben machen, damit auch die größe zu erkennen ist?

we-l85

Erbsenpistole

Themenstarter Themenstarter

5

Mittwoch, 12. Oktober 2011, 21:32

Hy..

Habe sie vor Gebrauch mit silikonöl geschmiert!...

Mache ein Foto sobald ich meine cam finde!... =) er hat den innendurchmesser von 7mm und aussen 10mm...

we-l85

Erbsenpistole

Themenstarter Themenstarter

6

Mittwoch, 12. Oktober 2011, 21:36

Habe sie soeben nochmal auseinander genommen und am Nozzle nur einen O-Ring gefunden, der fordere fehlt aber der von mir gefundene passt nicht, ist zu groß!...

Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

7

Mittwoch, 12. Oktober 2011, 21:46

Wie jetzt, O-Ring auf dem Nozzle einer Open-Bolt-Waffe?!? Natürlich nicht!

Wo der herkommt, kann man so schwer sagen. Bitte ein Foto, z.B. mit einem Euro als Größenvergleich.

Was den Effekt angeht, kann man das einfach prüfen - schieß mal im Warmen! Wenn dann alles geht, war die Waffe zu kalt. Es ist immerhin eine Vollmetallwaffe, die kühlt schneller und stärker aus.
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

we-l85

Erbsenpistole

Themenstarter Themenstarter

8

Mittwoch, 12. Oktober 2011, 22:06

Danke Elchinator!...

Habe also die ganze zeit nach einen O-Ring gesucht den es gar nicht gibt!... =)...

Werde demnächst ein Foto einstellen vielleicht kann man dann mehr sagen!...

we-l85

Erbsenpistole

Themenstarter Themenstarter

9

Donnerstag, 13. Oktober 2011, 00:13

Sorry!... Da ist das Bild!... =)


Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

10

Donnerstag, 13. Oktober 2011, 07:15

Ein solcher Ring ist ganz hinten auf dem Bolt, im Inneren des Boltcarriers (ganz rechts im Bild):


Wie der rausfallen kann, weiß ich auch nicht. ???

Hier die Anleitung zum Zerlegen des Bolts:
NPAS-Einbau beim L85
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

we-l85

Erbsenpistole

Themenstarter Themenstarter

11

Donnerstag, 13. Oktober 2011, 11:55

danke Elchinator!!..... =)

Werde mich heute Abend gleich an die Arbeit machen!...... =)

Ähnliche Themen

Lesezeichen: