Sonntag, 21. Oktober 2018, 16:24 UTC+2

Sie sind nicht angemeldet.

  • Anmelden

Lieber Besucher, herzlich willkommen bei: WE Airsoft Deutschland. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Uncle Sam

Erbsenpistole

Beiträge: 3

Wohnort: Hamburg

Themenstarter Themenstarter

1

Donnerstag, 3. November 2011, 22:27

WE M16A3 Kugelverstopfung

Hallo liebe Leute, ich hab komm mal schnell zum Punkt, es geht darum das ich mir eine WE M16A3 AWSS gen. 3 co²-version gekauft hab und die heute angekommen ist.
Beim Einschießen ist keine Kugel raus gekommen, Gas beim Schuss aber strömte, wenn ich den lauf senkte, rollten alle Kugeln aus dem Lauf die ich verschossen hab ODER kamen explosions-artig im pumpgun-stil aus dem Lauf geschossen.
Ich habe keine genau Ahnung woran es liegen könnte, aber mein Verdacht geht in Richtung Hop-Up, dass da irgendwas nicht stimmt oder zu weit in Lauf ragt.

ich hoffe, nein, BETE das mir jemand helfen kann!

Als neben Infos muss ich noch sagen das ich walther blowback gas benutze und 0,25 bb von speedballs, also nur high-quality kram.

mfg

Uncle Sam
Story of my Lief!

Guzzi Razzer Männlich

Quatschtante

Beiträge: 5 971

Wohnort: NRW

2

Freitag, 4. November 2011, 00:57

Schieß mal ein paar Mags durch... Wie ist es dann ?

Wolf-DC-

Erbsenpistole

Beiträge: 18

Wohnort: Meerbusch

3

Freitag, 4. November 2011, 14:16

Das scheint ja zur Zeit ein generelles Problem bei M16 und M4 zu sein.
Scheint an den BBs zu liegen, je nach Sorte sollte es ohne Probleme funktionieren.
Meiner Meinung nach liegt das an Part #117.
Ich habe bei meiner M4 mit 0.25g King Arms und bei Bioval 0.27g BBs keine Probeleme.
Bei King Arms 0.36g und bei vielen anderen BBs habe ich den gleichen Effekt.
Ist recht ärgerlich :facepalm: und eine patente Erklärung habe ich bis heute nicht finden oder bekommen können.
Es sollte zumindest alles gut mit Silikonöl geschiert sein!
Demokratie bedeutet: Zwei Wölfe und ein Schaf stimmen darüber ab was es zu essen gibt.
Freiheit bedeute: das Schaf ist bewaffnet.

Kahuna

Supervisor

Beiträge: 554

Wohnort: Duisburg

4

Freitag, 4. November 2011, 23:19

Hallo Uncle Sam. Schön das du zu uns gefunden hast. Es wäre nett von dir, wenn du noch in unserem Vorstellungsthread vorbeischauen würdest ;)

Dein Problem klingt für mich auch ein wenig nach einem defektem/fehlproduziertem Innerbarrel. Wenn da wirklich mehrere Kugeln erst nach einigen Schüssen rauskommen, müssen diese ja nach jedem Repetiervorgang irgendwo bleiben und zwischen Part #117 und dem Nozzle ist ja nun nicht all zu viel Platz. Hast du mal nach Demontage des Uppers von Hinten durch den Lauf gesehen? Lässt sich da evtl. etwas in Richtung von Schleifstellen oder gar eine leichte Biegung erkennen? Wenn man dabei gegen eine Lichtquelle schaut, erkennt man so etwas recht schnell.

Gruß, Kahuna.


Uncle Sam

Erbsenpistole

Beiträge: 3

Wohnort: Hamburg

Themenstarter Themenstarter

5

Samstag, 5. November 2011, 01:05

danke leute :)

erstmal danke für die zügigen antworten^^

also ich hab auch schon von hinten in innenlauf geschaut, gegens licht eben, und da war kein einziger mengel zu finden, das ist ja eins der sachen was mich so sehr verwundert. und ich benutz 0,25 BBs von Speedball. ich mein das ist eig. schon mit die beste qualli die man an BBs finden kann. es ist von werk auf ein 6,03 mm innenlauf.

ich hab auch überlegt das es an den mags liegen könnte, aber es wurden zwei mit gschickt, war so n angebot von sniper-as, und bei beiden ist das der gleiche effect ...

ich bin leider noch nicht dazu gekommen den innenlauf an sich auszubaun weil mir ein winziger innensechskant schlüssel fehlt um das frontsight zu demontieren T____T

aber wenn ich denn so n klein imbus aufgetrieben hab, dann kann ich auch das hop-up mit rausnehm.

und ganz ehrlich... wenn ich dann nich den fehler gefunden hab, dann bin ich echt mehr als mit meim latein am ende...

ich halt euch am dem laufenden leute. danke nochmal! :thumbsup: ^^
Story of my Lief!

Apfel

Springpistole

6

Samstag, 5. November 2011, 10:55

Kannst auch nen alten Nagel nehmen da du nur einen Stift austreiben musst um das Gasrohr (überm Lauf) aus bauen must dann kannst du ja schon den Delta Ring aufschrauden und den Lauf ausziehen.

Ähnliche Themen

Lesezeichen: