Samstag, 25. November 2017, 05:03 UTC+1

Sie sind nicht angemeldet.

  • Anmelden

Lieber Besucher, herzlich willkommen bei: WE Airsoft Deutschland. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Tinman

Erbsenpistole

Themenstarter Themenstarter

1

Sonntag, 18. März 2012, 16:22

Präzisionsfrage - starke Streuung

Hallo zusammen,

habe meine L85 jetzt schon eine ganze Weile und nun auch aufgerüstet mit einem Ratech Präzisionslauf und Ratech Hopup Gummi.
Das Problem ist dass der Streukreis sehr groß ist, mal greift das HopUp zu stark und die Schüssen gehen stark nach oben weg, mal fallen die BB´s ab, manchmal gehen sie aber auch ordentlich ins Ziel. Mal haben sie nen Linksdrall, oder nen Rechtsdrall, ist alles dabei (bei normalem Wetter - ohne starken Wind)

Das neue Hopup Gummi ist erst seit ca. 150 Schuss drin, ebenso der Lauf - liegts evtl daran? Bzw. muss sie mit dem neuen Gummi erst noch lange eingeschossen werden?
Bekomme das Hopup irgendwie nicht optimal eingestellt, weiss gar nicht wie oft ich die schon gestrippt habe um an die Hopup Justierung zu kommen.
Die Hopup Einstellung an sich funktioniert aber, also keine Beschädigung.
Schiesse mit 0,3er Devil Blaster.

Am Druck scheints nicht zu liegen, die Mags funktionieren optimal, die Austrittsgeschwindigkeit scheint auch zu passen.

Komme ich grundsätzlich irgendwann mal an die Präzision meiner Standard G&P AEG M4 ran?

Savior

Moderator

Beiträge: 660

Wohnort: Krefeld

2

Sonntag, 18. März 2012, 16:31

Prizipiell sind die Ra-Tech Teile sehr gut und sollten ein sehr klares Trefferbild liefern. Allerdings muss das Ra-Tech Gummi tatsächlich erstmal eingeschossen werden, wie stark ist denn deine Streuung auf welcher Entfernung? Bei 10m sollten die Treffer eigentlich nahezu Loch in Loch liegen

Hast du das HopUp Gummi denn auch richtig verbaut? Klingt für mich als sei das evtl. leicht verdreht eingebaut oder die HU Unit nicht korrekt zusammen gebaut.
Mit freundlichen Grüßen

Savior

Tinman

Erbsenpistole

Themenstarter Themenstarter

3

Sonntag, 18. März 2012, 16:35

Danke für das schnelle Feedback ;)

Ja vergessen zu sagen, dass es auf 10 Metern keine Probleme gibt, da habe ich den Streukreis recht eng beeinander!
Aber Loch in Loch nicht - da sinds so 6 Zentimeter bestimmt.
Aber bei Distanzen auf etwa 35 Meter, ist die Streunung recht gross - also eine Getränkekiste könnte ich da mehrmals hintereinander nicht mehr treffen.

Savior

Moderator

Beiträge: 660

Wohnort: Krefeld

4

Sonntag, 18. März 2012, 17:14

Zitat von »Elchinator«

Auf 10 Meter Entfernung waren schon mit der mechanischen Visierung Streukreise um die 5 Zentimeter drin.












Review L85A2



Da steht, dass die stock Waffe einen Streukreis von ca. 5cm erreicht. Bei 6cm Streukreis auf 10m siehst du keine Probleme?^^ Du hast einen Ra-Techlauf... Ich halte einen Streukreis von <2cm Durchmesser auf 10m für realistisch, besonders, da der Lauf etwa 50cm lang ist... Also ich würde an deiner Stelle wirklich nochmal den korrekten Einbau des HU Gummis prüfen, die ganze HU Unit reinigen und wieder zusammenbauen. Ist der Lauf einwandfrei, gerade, von innen nicht zerkratzt, nichts wackelt?
Mit freundlichen Grüßen

Savior

Tinman

Erbsenpistole

Themenstarter Themenstarter

5

Sonntag, 18. März 2012, 17:58

Hmm okay, dann geh ich das systematisch durch. Habe eigentlich ganz akribisch alles eingebaut - na mal schaun, dann hab ich heut Abend schon was zu tun ;)


EDIT: so nochmal alles zerlegt und zusammengesetzt, habe den Fehlerteufel vermutlich gefunden, so wie es aussieht lags am HU Bucking!
Jetzt machts wieder Spass ;)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tinman« (20. März 2012, 21:41)