Montag, 25. September 2017, 20:43 UTC+2

Sie sind nicht angemeldet.

  • Anmelden

Lieber Besucher, herzlich willkommen bei: WE Airsoft Deutschland. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Abdico

Erbsenpistole

Themenstarter Themenstarter

1

Sonntag, 12. August 2012, 17:43

Probleme mit Schlittenfang und Feuerwahlhebel

Moin zusammen,

da ich langsam keinen Bock mehr habe auf einen Anruf von Sniper zu warten, was ich bereits seit Juni tue, frage ich euch um Hilfe.

Ich selbst weiß nicht mehr weiter. Ich hab alles in meiner Macht stehen probiert aber ich bekomms selbst nicht hin.

Problem 1: Nachdem ich den RA-Tech Bolzen eingebaut habe, hat der mir den Schlittenfang aus seiner ursprünglichen Position gehaut. der klemmt jetzt (auf den Bildern zu sehen) und lässt sich keinen Millimeter bewegen. Die Waffe lässt sich dadurch nicht mehr zusammenstecken. Der Schlittenfang wird nur von einem kleinen Stift gehalten, aber ich hab keine Ahnung wie ich den rausbekommen könnte. Vielleicht fällt euch ja was ein.
Problem 2: Mein Feuerwahlhebel steht unnormal weit ab. Ich kann schon einen Zahnstocher untendrunter durchschieben. Dadurch bleibt der Feuerwahlhebel immer an den Stoppern hängen.

Und hier auch noch Bilder:



Vielen Dank im Voraus!

Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

2

Sonntag, 12. August 2012, 18:37

Du solltest auf jeden Fall mal die komplette Abzugseinheit ausbauen. Dann kommen man auch an alle Problemstellen besser ran.

Wie ist der Boltcatch denn festgeklemmt? Auf den Bildern ist das nicht so richtig zu erkennen.
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

Abdico

Erbsenpistole

Themenstarter Themenstarter

3

Sonntag, 12. August 2012, 18:56

Vielleicht erkennt man es auf diesem Bild etwas besser:



Das kleine Stück, das ich weiss eingekreist habe, müsste doch normalerweise da sein, wo der orangene Punkt ist.
Oder hab ich das falsch in Erinnerung?

Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

4

Sonntag, 12. August 2012, 22:09

Richtig, der Hebel gehört unter den Knopf. Wenn Du die kleine Madenschraube löst, sollte der viereckiche Knopf abgehen. Dann kannst Du den Boltcatch wieder einhängen.
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

Abdico

Erbsenpistole

Themenstarter Themenstarter

5

Montag, 13. August 2012, 13:44

Der Knopf ist jetzt zwar draußen aber mehr Spielraum hat der Hebel auch nicht =\
Was müsste ich denn ales wegmachen um die ganze Einheit da raus zu bekommen?
Die hintere. große Schraube; der eine Pin; der Feuerwahlhebel und sonst?

6

Montag, 13. August 2012, 14:01

vllt hilft das:


Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

7

Montag, 13. August 2012, 17:35

Ich glaube, die Achse vom Feuerwahlhebel muß noch raus.
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

Abdico

Erbsenpistole

Themenstarter Themenstarter

8

Dienstag, 14. August 2012, 22:21

Ok, soweit habe ich eigentlich alles entfernt. Nur der Feuerwahlhebel macht mir Probleme. Ich krieg ihn ums verrecken nicht raus :cursing:

Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

9

Mittwoch, 15. August 2012, 12:01

Ja, der Pin wird. m.W. von einem Sprengring gehalten, den kriegt man nur schwer ab.
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

Milkyway

Erbsenpistole

10

Montag, 27. August 2012, 11:29

Hm - wenn ich das alles so lese, gebrochener Bolt, abgeplatzte Teile, irgendwelche hängengebliebenen Teile usw, da bin ich mir dann doch nicht so sicher, ob ich sie mir am Freitag abholen soll.

Was läuft da falsch? Immerhin lege ich einiges an Geld für das L85 auf den Tisch und dann, außer Spesen nix gewesen? ???

Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

11

Montag, 27. August 2012, 11:50

Was die Ursache der Probleme hier ist, wissen wir ja nicht. Aber wenn man sieht, wie wenige Threads es in diesem Bereich gibt, scheint es ja eine eher problemlose Waffe zu sein.
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

Ähnliche Themen

Lesezeichen: