Mittwoch, 18. Oktober 2017, 00:23 UTC+2

Sie sind nicht angemeldet.

  • Anmelden

Lieber Besucher, herzlich willkommen bei: WE Airsoft Deutschland. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

O'Connor

Erbsenpistole

Themenstarter Themenstarter

1

Mittwoch, 4. Juni 2014, 22:09

WE M4 CB - BBs hängen

Hallo liebe WE-Community,

ich habe eine WE M4 CB hier und ein "kleines" Problem damit.
Wenn ich schieße, kommen meist keine BBs raus.
Dafür aber danach 5-10 BBs auf einmal.
Da ich bereits mehrere Magazine und auch mehrere BB-Marken probiert habe, schätze ich mal, dass es an der M4 liegt.
Verbaut ist übrigens auch ein RATECH NPAS.

Nach der Demontage ist mir aufgefallen, dass Part Nr. 118 eingerissen ist (im Bild der "gelbe" Gummi):


Nr. 117 (der schwarze Gummi) ist nur ganz ganz leicht ausgefranst.
Jetzt hab ich einfach mal den Gummi Nr. 118 weggelassen, aber immer noch das gleiche Problem.

Ich hoffe, ich konnte mein Problem einigermaßen verständlich erklären und hoffe, dass mir einer (oder auch mehrere ^^) von euch helfen kann.

Danke schon mal für eure Tipps
Chris