Mittwoch, 18. Juli 2018, 12:09 UTC+2

Sie sind nicht angemeldet.

  • Anmelden

Lieber Besucher, herzlich willkommen bei: WE Airsoft Deutschland. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Schnazel

Erbsenpistole

Themenstarter Themenstarter

1

Donnerstag, 21. Januar 2010, 18:56

Problem: Loctite und Griff

Hallo,
ich habe folgendes Problem: die Griffschraube hat sich anfangs mal losgedreht, hatte sie dann mit etwas loctite Mittel gesichert. Vor kurzem wollte ich die Schraube wider lösen, um an die Abzugseinheit zu kommen, allerdings löst sich das Ding nicht mehr. Nach etwaigen Versuchen ist die Schraube nun ziemlich rund, habe auch versucht die Schraube mit einem Lötkolben zu erhitzen um das Loctite zu lösen. Fehlanzeige. Ist mir schleierhaft warum das so fest hält.
Hat jemand eine Idee wie ich das Problem lösen kann?

Da mir sonst nichts einfällt wäre meine nächste Option mir einen neuen Griff zu holen, den alten ab zu sägen und die Schraube auszubohren. Passt ein Standart M4 Griff samt Original RS Schraube an der WE?

Viele Dank für eure Hilfe und euer Interesse!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Schnazel« (21. Januar 2010, 19:19)


Guzzi Razzer Männlich

Quatschtante

Beiträge: 5 971

Wohnort: NRW

2

Donnerstag, 21. Januar 2010, 19:08

Oh wei. Du hast warscheinlich Loctite Hochfest verwendet. Damit habe ich auch "böse" erfahrungen machen müssen. Wenn die Schraube so nicht mehr los geht must du wohl wirklich den Griff absägen und die Schraube ausbohren. Eventuel bekommst du die Schraube dann auch mit einer Grippzange zu fassen wenn der Griff weit genug abgesägt ist. Ob RS passt weiß ich leider nicht kann ich mir aber fast nicht vorstellen.Das können dir sicher andere sagen.

Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

3

Donnerstag, 21. Januar 2010, 19:12

RS Griff passt, aber die Schraube... keine Ahnung, die lag bei meinem Griff nicht dabei.
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

Kjyjan

S-AEG

Beiträge: 270

Wohnort: Potsdam, Brandenburg

4

Donnerstag, 21. Januar 2010, 19:18

Du musst Locktite auf über 300 Grad erhitzen pass aber auf das du den Griff nicht wegschmilst ^^
MfG Tobias :P
:we: love to entertain you.

Schnazel

Erbsenpistole

Themenstarter Themenstarter

5

Donnerstag, 21. Januar 2010, 19:21

Vllt sollte ich den Lötkolben einfach länger an die Schraube halten...bisher nach 5min aufgegebn. Nen sechskant Torx könnte ich noch versuchen rein zu hämmern...

Danke erstmal für die Antworten

Kjyjan

S-AEG

Beiträge: 270

Wohnort: Potsdam, Brandenburg

6

Donnerstag, 21. Januar 2010, 19:25

Oft wird eine Heißluftfön (Industrie) aus nem Baumarkt angegeben zum lösen von Locktite
MfG Tobias :P
:we: love to entertain you.

Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

7

Donnerstag, 21. Januar 2010, 19:26

Das könnte aber den Griff schmelzen...
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

Taugil

Erbsenpistole

Beiträge: 37

Wohnort: Wilhelmshaven

8

Donnerstag, 21. Januar 2010, 19:46

Nur für spätere reaperaturen Loctite 401 löst sich ab 50Grad

unter WWW. Reichelt.de steht im Shop für jedes Loctite die Temp zum lösen der Klebestelle

Schnazel

Erbsenpistole

Themenstarter Themenstarter

9

Donnerstag, 21. Januar 2010, 19:54

Ohje das heißt 180grad. Meint ihr das ist mit dem Lötkolben zuschaffen, so das es die ganze Schraube auch erwischt und sich das Zeug löst?

Guzzi Razzer Männlich

Quatschtante

Beiträge: 5 971

Wohnort: NRW

10

Donnerstag, 21. Januar 2010, 19:55

Das könnte aber den Griff schmelzen...


Naja so wie es aussieht kann er den Griff eh abschreiben. Mit nem Torx die Schraube zu maltretieren halte ich nicht für sinnvoll. Immerhin muß man da ziemlich heftig draufkloppen um die Verzahnung in die Schraube zu bekommen.

Kjyjan

S-AEG

Beiträge: 270

Wohnort: Potsdam, Brandenburg

11

Donnerstag, 21. Januar 2010, 22:23

Berichte bitte wenn du das Problem gelöst hast und wie?
MfG Tobias :P
:we: love to entertain you.

Beiträge: 326

Wohnort: Kreis Warendorf NRW

12

Donnerstag, 21. Januar 2010, 22:32

Ohe ohe da drück ich dir ma beide Daumen das die Schraube sauber rausbekommst!

Solltest du dir einen RS Griff kaufen beachte dabei, wie bei meinem TangoDown Griff, das die beiliegende Schraube nicht passt!

Greetz Tortie

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tortie« (21. Januar 2010, 23:56)


Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

13

Donnerstag, 21. Januar 2010, 22:35

Damit wäre dann auch die Frage beantwortet, ob RS-Schrauben passen. Offensichtlich nicht...
Ich denke aber, eine passende Schraube wird sich finden lassen. @Schnazel: Melde Dich, wenn Du nichts passendes auftreiben kannst!
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

14

Donnerstag, 21. Januar 2010, 23:06

Ein Bekannter meinte auf meine Erwähnung dieses Threads, dass es wohl Lösungsmittel für Loctite gibt. Vielleicht findet sich was?
Außerdem sagte er noch, Vibration könnte helfen.

Der Apfel fällt nicht weit vom Stamm.

Beiträge: 326

Wohnort: Kreis Warendorf NRW

15

Freitag, 22. Januar 2010, 00:01

Schnapp dir doch mal nen Kollegen der die M4 auf dem Rücken fest hält oder spann sie gescheit ein, Schraubenzieher auf den Schraubenkopf und durch leichte Schläger mit einem Hammer gleichzeitig versuchen zu drehen! So habe ich z.b. schon so manche Festgefressene Schraube lösen können ;)

Greetz Tortie

Schnazel

Erbsenpistole

Themenstarter Themenstarter

16

Freitag, 22. Januar 2010, 12:48

Hey,
also mit Schlagen hab ich das auch schon probiert, da tut sich auch nichts. Mit Lötkolben war selbst nach 20 min bei max Leistung nichts zu machen... Mein Plan sieht jetzt folgendermaßen aus:
Griff absägen und entfernen, so das unter der Schraube auch kein Kunststoff mehr ist. Dann mit einer Zange versuchen die Schraube zu packen, die steht dann ja ein paar mm über und sollte zu packen sein. Mit einer Zange sollte es theoretisch möglich sein da gennug Drehmoment aufzubringen. Wenn das nicht klappt muss ich wohl zum Bohrer greifen.
Ich hab auch schon probiert von oben mit einem kleinen Draht den detentpin zu arretieren, damit ich den Fireselector rauß bekomme, aber das funktioniert wie erwartet nicht...

Zusammenfassend nochmal was ich ausprobiert habe:
einfaches Drehen mittels Schraubendreher
Drehen und Schlagen
unterschiedliche Stahlbits mit "reinhämmern"
Hitze für etliche Minuten, dann hämmern und drehen

wenn der Originalgriff da ist, werd ich das mit der Zange probieren - ich hoffe sehr das das klappt.
Eine Schraube könnte ich danach allerdings gebrauchen, da der Kopf ja so oder so genudelt ist, falls jemand noch eine übrig hat, erspar ich mir den Weg in den Baumarkt, wäre also eine feine Sache.
Auf diesem Wege möchte ich auch noch fragen, ob eventuell jemand ein Part 67, die kleine Feder an Part 66 übrig hat, oder eine Idee, ob man eine ähnliche auch "Airsoft-Fremd" bekommt. Die gängigen Shops haben momentan keine auf Lager, für mindestens 1Monat. Dankesehr!
Ich werde berichten, wie sich das entwickelt, vielen Dank erstmal bis hier her!

Guzzi Razzer Männlich

Quatschtante

Beiträge: 5 971

Wohnort: NRW

17

Freitag, 22. Januar 2010, 13:35

Wie gesagt. Versuch es am besten mit einer Gripp bzw Feststellzang, bekommst du auch schon recht günstig im Baumarkt.
Wenn die Zange einmal richtig "gebissen" hat kannst du deine ganze Kraft in die Drehung verlagern und musst dich nicht mehr auf das festhalten konzentrieren.

Schnazel

Erbsenpistole

Themenstarter Themenstarter

18

Freitag, 22. Januar 2010, 14:30

Klar, hab ich hier rumliegen. Ich hoffe nur das die Schraube nicht abbricht...

Guzzi Razzer Männlich

Quatschtante

Beiträge: 5 971

Wohnort: NRW

19

Freitag, 22. Januar 2010, 14:42

Klar, hab ich hier rumliegen. Ich hoffe nur das die Schraube nicht abbricht...


Sollte die Schraube wirklich abbrechen kommst du ums ausbohren nicht rum. Dann würde ich sie Gehäuse bündig abfeilen, ankörnen und dann mit einem relativ dünnen Bohrer vorbohren.Alles wird gut. 8)

Beiträge: 326

Wohnort: Kreis Warendorf NRW

20

Freitag, 22. Januar 2010, 15:37

Sag mal hast du es denn schon mal mit nem Akkuschrauber versucht? So kurze dreh stöße geben vllt gibt der Kleber dann mal langsam nach? Nur nicht einfach Bit auf die Schraube und gib Ihm!!! Besser wäre natürlich noch ein Schrauber mit Überdrehungsschutz ^^

Greetz Tortie

Ähnliche Themen

Lesezeichen: