Dienstag, 25. September 2018, 20:40 UTC+2

Sie sind nicht angemeldet.

  • Anmelden

Lieber Besucher, herzlich willkommen bei: WE Airsoft Deutschland. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

paratrupp

Erbsenpistole

Themenstarter Themenstarter

1

Sonntag, 7. Februar 2010, 11:01

Bolt Carrier bleibt hinten stecken

Tag Zusammen

Ich hatte gestern beim Training wieder mal was komisches und zwar ist mit der Bolt Carrier hinten stecken geblieben. Das Magazin war nicht leer, der Bolt Catch war nicht eingerastet. Als ich die Waffe dann von hinten her zerlegt habe, konnte ich den Nozzle vom Bolt abschrauben und wieder nach vorne in den HU schieben. Also kann es nicht an der Nozzle gelegen haben. Da man ja die Waffe nicht zerlegen kann wenn der Carrier hinten ist, habe etwas daran herum gewurschtelt und auf einmal konnte ich ihn wieder nach vorne schieben.

Jetzt meine Frage, meint ihr der Carrier verkantet sich an dem Valve Housing? oder koennte der irgendwo am Abzug also unten sich verkeilen?

Bin gespannt ob das schon mal jemand anderem passiert ist.

Danke

2

Sonntag, 7. Februar 2010, 11:10

Hatte das selbe Porblem als ich aus der BufferTube das Distanzstück hinter der Feder entfernt habe! Du könntest mal probieren z.B. hinter dem Distanzstück etwas einzulegen z.B. eine Scheibe oder etwas anderes aber nicht zu dicken Gegenstand verwenden 3-4 mm Dicke sollte ausreichen. Dann sollte die Bufferfeder etwas mehr druck haben und das System sollte dann auch Fehlerfrei funktionieren. Danach musst du aber prüfen ob der Bolt catch noch funktioniert!!

66RaVeN66

Springpistole

Beiträge: 81

Wohnort: Hameln

3

Sonntag, 7. Februar 2010, 11:16

Moin, nur mal zur allgemeinen Verständlichkeit. Ist der Bolt Carrier zu weit über den Hammer gefahren und dann nicht wieder vor oder wie? ???

paratrupp

Erbsenpistole

Themenstarter Themenstarter

4

Sonntag, 7. Februar 2010, 11:23

ich weiss nicht genau ob er zuweit zurueck gefahren ist aber wahrscheinlich schon, denn er ging einfach nicht mehr nach vorne. Ich hatte die Idee mit der Druckfeder auch schon und mal zwei Windungen im Stock nach vorne gegeben. Das koennte unter Umstaenden schon die Loesung des Problems sein.

Ich teste das mal.

66RaVeN66

Springpistole

Beiträge: 81

Wohnort: Hameln

5

Sonntag, 7. Februar 2010, 11:27

Naja, wenn er sich verkantet hätte wäre es auch sicher schon öfter vorgekommen. Dann bin ich ja mal gespannt ob es nochmal passiert! :grin:

Kahuna

Supervisor

Beiträge: 554

Wohnort: Duisburg

6

Sonntag, 7. Februar 2010, 12:41

In welcher "Stellung" hast du denn die Stocktube jetzt? So weit ich weiss (Steht auch hier irgendwo im Forum) sollte die Tube so nah' an den federbelasteten Pin, welcher das herausrutschen des Buffers verhindern soll, herangeschraubt werden, dass dazwischen noch ein Gewindegang zu sehen ist bzw. die Stocktube nicht "vorne" am Lowerrecierver-Aufnahmegewinde (Wat'n Wort) herausguckt. Genauso sollte der besagte Pin nicht zu weit heraus- oder hineingeschraubt sein. Wenn ich das richtig im Kopp habe, so weit, dass die Schräge des Pins am Lowerreciever anfängt.

Gruß, Kahuna.


paratrupp

Erbsenpistole

Themenstarter Themenstarter

7

Sonntag, 7. Februar 2010, 12:58

Hey Kahuna

Das ist noch ein guter Punkt, ich habe zwar jetzt keine Ahnung laut deiner Beschreibung wie der sein soll aber damit habe ich noch nicht herum gespielt. Mir ist allerdings mal aufgefallen, dass der ziemlich lose war vom Gewinde her und deshalb habe ich dort etwas Schraubenkleb drauf gemacht damit es sich nicht loest. Anbei ein Bild meiner Einstellung, vielleicht kannst du daran erkennen ob die Position passt oder nicht.

Das Gewehr war ja erst bei Sniper und die haben alles durch gecheckt und dort ist wohl alles problemlos gelaufen.


[attach]155[/attach]

Kahuna

Supervisor

Beiträge: 554

Wohnort: Duisburg

8

Sonntag, 7. Februar 2010, 13:01

Also die Stocktube sieht in Ordnung aus (Ich würde die noch n bisl weiter reindrehen aber so sollte es auch gehen. Lieber n Stück zu wei raus als zu weit rein) den Stop-Pin würd ich noch n bisl weiter reindrehen. Ich mach meinen immer so weit rein, dass die Nase vom Pin gerade noch weit genug reinragt, dass der Buffer nicht von alleine raus kann.

Gruß, Kahuna.


Dang3r

S-AEG

Beiträge: 247

Wohnort: Hämburch

9

Montag, 8. Februar 2010, 06:52

Ich hab das Gewinde nach der Montage einer anderern Slinghalterung einmal "handwarm" an den Pin rangedreht und dann eine Viertelumdrehung wieder zurück. Der verdrehfeste Halt wird ja außen über die Überwurfmutter und den Hakenschlüssel erreicht.

Das war definitiv zu stramm, ein Dreiviertel Gewindegang sollte gern zu sehen sein, danach klemmte nix mehr; wenngleich ich nicht rausgekriegt habe, wo der eigentlich hängengeblieben ist.
Scheiß auf Chuck Norris - Spongebob grillt unter Wasser!


Ähnliche Themen

Lesezeichen: