Dienstag, 23. Oktober 2018, 11:14 UTC+2

Sie sind nicht angemeldet.

  • Anmelden

Lieber Besucher, herzlich willkommen bei: WE Airsoft Deutschland. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

UA-GSuS

Erbsenpistole

Beiträge: 6

Wohnort: Bad Münder

Themenstarter Themenstarter

1

Donnerstag, 18. Februar 2010, 18:16

M4 Verschluss klemmt/ Bolt hängt fest

Hi, seid kurzem klemmt bei mir der Verschluss. Das macht sich beim durchladen mit dem Ladehebel sowie beim schießen bemerkbar, wenn ich den Ladehebel zurück ziehe und los lasse sehe ich durch das Auswurffenster das der Verschluss auf der hälfte stehen bleibt was er auch beim schießen macht. Das Nozzle ist es net hab ich schon geschaut, habe es mal neu gefettet und die Dichtungen in Silikon eingelegt aber nix. Hab es jetzt schon so oft zerlegt und geschaut aber finde nichts. Manchmal kann man nur einen schuss machen manchmal aber auch ewig schißen bis er stecken bleibt.

66RaVeN66

Springpistole

Beiträge: 81

Wohnort: Hameln

2

Donnerstag, 18. Februar 2010, 19:16

Ach ne, hallo Bruderherz!^^
Endlich holst du dir mal kompetenten Rat ein.*fg* Ich hab dir ja gesagt, gib mit die Knifte mit und ich schau mir das mal an, aber das muss ich in ruhe machen.

3

Donnerstag, 18. Februar 2010, 20:12

Da fallen mir fünf Möglichkeiten ein, die du mal überprüfen kannst.
1. Schau mal ob das Messing housing, also das Teil in dem das Nozzle läuft, noch gerade sitzt. Einfach mal Upper aufklappen und den Verschluss von Hand vor und zurückschieben, aber so, als würdest du schießen, also gerade halten. Dabei schauen, ob der Verschluss anstößt.
2. O Ring auf dem Piston Guide Rod, also der schwarzen Stange überprüfen, obs den zerlegt hat.
3. Stocktube rausgedrehtoder ähnliches, so das der Verschluss zu weit zurück fährt und hinter dem Hammer einrastet?
4. Piston Guide Rod (schwarzes Gestänge mit silberner Stange) verdreht oder verbogen? Mal das Nozzle kontrollieren, ob das gerade läuft auf der Stange.
5. Irgend ein Fremdkörper im System? Vielleicht im Housing oder so, oder am Nozzle, zb. ein nicht entgratetes Teil, das nur bei manchen Ausrichtungen Probleme macht.

Viel Glück!

Hal Brown

Forenkenner

Beiträge: 1 256

Wohnort: Hülser Hill

4

Donnerstag, 18. Februar 2010, 20:15

Ach ne, hallo Bruderherz!^^
Endlich holst du dir mal kompetenten Rat ein.*fg* Ich hab dir ja gesagt, gib mit die Knifte mit und ich schau mir das mal an, aber das muss ich in ruhe machen.

"Knifte" ist ein Butterbrot...
Weiteres Unwort 2010:
Skirm
Motivation durch Entsetzen,
Lernen durch Schmerz




66RaVeN66

Springpistole

Beiträge: 81

Wohnort: Hameln

5

Freitag, 19. Februar 2010, 12:00

"Knifte" ist ein Butterbrot...
Weiteres Unwort 2010:
Skirm
Ok, das "Knifte" vielleicht die falsche Wortwahl war geb ich ja zu, aber warum ist Skirm ein Unwort?

UA-GSuS

Erbsenpistole

Beiträge: 6

Wohnort: Bad Münder

Themenstarter Themenstarter

6

Samstag, 20. Februar 2010, 13:03

Jo danke, es war Piston Guide Rod. der war kaum sichtbar verbogen aber es hat ausgereicht das er stecken bleibt. bei sehr genauem hinsehen bemekte ich es dann. nun läuft er wieder butterweich^^

resend

Springpistole

7

Montag, 22. Februar 2010, 20:42

m4 Bolt hängt fest !!

Huhu an alle!

Also bei meiner WE m4 kann ich zwar durchladen, aber bleibt der Bolt in der hintersten Stellung.

Am GuideRod Stabi (das weiße Plastikteil vom Bolt) ist HINTEN.

Also:

Ich stecke gefülltes mag rein, lade durch, bolt bleibt hinten = kein schuss.
Drücke den Bolt nach vorne, schieße einmal, bolt hängt wieder hinten.


Was kann da los sein ?? ;(

Guzzi Razzer Männlich

Quatschtante

Beiträge: 5 971

Wohnort: NRW

8

Montag, 22. Februar 2010, 20:53

Hy resend

Schau mal hier Verschluss klemmt ist sowas in der richtung schonmal behandelt worden. Vieleicht helfen dir ja einige der Tips weiter.
Nur nochmal zu meinem Verständniss. Das Magazin ist mit Gas und BB´s geladen ?

Habe das hier mal zusammengefügt...Guzzi

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Guzzi Razzer« (22. Februar 2010, 21:04)


resend

Springpistole

9

Montag, 22. Februar 2010, 21:03

Hy resend

Schau mal hier Verschluss klemmt ist sowas in der richtung schonmal behandelt worden. Vieleicht helfen dir ja einige der Tips weiter.
Nur nochmal zu meinem Verständniss. Das Magazin ist mit Gas und BB´s geladen ?
Ja isn gas mag und mit bbs geladen.

resend

Springpistole

10

Montag, 22. Februar 2010, 22:28

hier pic:

genau an der stelle ca 1cm - 1,5cm von der hintersten Stellung ist der Wiederstand (die ne m4 haben können ja mal den Bolt soweit rein machen wie bei mir aufm Foto und vll. kommt jemand drauf was es sein könnte ?!) . :-/


Guzzi Razzer Männlich

Quatschtante

Beiträge: 5 971

Wohnort: NRW

11

Montag, 22. Februar 2010, 22:33

Und was genau machst du damit der Bolt wieder nach vorn geht? Wo bewegst du was genau?

resend

Springpistole

12

Montag, 22. Februar 2010, 22:59

Hier:



das schwarze isn Fahrrad-Reifenheber also Plastikteil.

Erste mach ich eine kleine rückwärtsbewegung und drück dann nach vorne also einfach "zurück-vorwärts" bewegung mit dem Plastikstück beim Bolt. Dann geht der meistens nach vorne, noch viel einfacher wenn das MAGAZIN DRAUßEN ist.

Und ich merke das ich irgendwie links am boltcatchhebel hängenbleibe, aber sehe ich da irgendwie kein Zusammenhang ?!
Mit welcher Ecke vom Bolt könnte ich denn da hängen bleiben? (kann vll jemand ein Bild machen der Ahnung hat..) ?(

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »resend« (22. Februar 2010, 23:49)


resend

Springpistole

13

Dienstag, 23. Februar 2010, 01:16

Soooo... habse eben auseinander genommen und da gingse nen Magazin perfekt. Jetzt muckt se wieder rum, vorallem der
boltcatchhebel.. der klemmt einfach, darum hängt der bolt.. nur weis ich gerade nicht wie ich das beheben könnte ???

Beiträge: 177

Wohnort: Dornburg im Westerwald / nähe der Ludolfs ^^

14

Dienstag, 23. Februar 2010, 05:29

Also was mir direkt ins Auge springt:

Die Feder vom Dust Cover ist ganz schön krumm, da hängt der Bolt bestimmt????

resend

Springpistole

15

Dienstag, 23. Februar 2010, 10:45

Sieht nur so aus, der berührt die Feder nicht ;(

Also das Ding ist, ich kann durchladen aber manchmal (meistens) hängt der bolt wohl am entsicherungshebel.. der
boltcatchhebel geht auch verdammt schwer zu drücken, wird sich wohl da irgendwie verklemmt haben :/ ?

Was könnte ich denn da tun ?

Komisch ist.. ich habe vorne alles abmontiert.. ris system usw. (lauf drin gelassen) und da ging die TADELLOS und butterweich vor und zurück.
Jetzt wieder zusammengebaut geht der Bolt schwerfällig und muckt rum.
Ich bekomme da nur kein Zusammenhang rein 8|

Elchinator Männlich

Administrator

Beiträge: 5 995

Wohnort: Düsseldorf

16

Dienstag, 23. Februar 2010, 15:20

Die Tips von Schnazel oben hast Du schon ausprobiert?
Mit freundlichen Grüßen
Elchinator

<- NSA/XKeyScore jamming active

17

Dienstag, 23. Februar 2010, 15:39

Ich hatte auch mal ein ähnliches Problem. Eine BB hatte sich zerlegt und ein kleiner Brocken hing oben an der Unterseite des Ladehebels, ein anderer steckte in dem Messing-housing. Das hat sich nur manchmal bemerkbar gemacht, aber dann hing alles. Check das mal!

Ansonsten vllt Barrelnut prüfen, ob der Lauf zu locker sitzt und das Messing-housing wackelt und dadurch alles blockiert, das der Verschluss dran hängenbleibt. Vllt ist auch der Pin, der den Recoilpuffer samt Feder hinten hält zu weit rausgedreht?
O-Ringe auf dem Nozzle vllt gerissen oder dergleichen?

Ansonsten fällt mir, neben den Tips von oben, nicht mehr viel ein. Einfach mal jene nacheinander durchgehen!!

Beiträge: 177

Wohnort: Dornburg im Westerwald / nähe der Ludolfs ^^

18

Dienstag, 23. Februar 2010, 16:39

Hmmm, evtl könnte das " SEAR " Part: 48 sich verkannten?? evtl ausgelutsch oder die feder gebrochen??

resend

Springpistole

19

Dienstag, 23. Februar 2010, 17:25

danke an alle antworten bis jetzt!

Nun denke ich das "Problem" gefunden zu haben.

Der gesamte Body sitzt nicht mittig auf dem messing-housing, darum berührt die eine boltinnenseite es fast garnicht und die
andere zu stark = darum auch zu schwergängig beim durchladen.





Nur habe ich kein Barrel Nut Tool.
Hat wer ein über ? :(

resend

Springpistole

20

Dienstag, 23. Februar 2010, 19:07

Habe mir jetzt zwar mit einer Rohrzange etwas 0815 mäßiges zusammengebaut, aber das Teil hängt da einfach mega fest drauf ?(

Ähnliche Themen

Lesezeichen: